Uit Dutch Scratch-Wiki

JavaScript is vereist om de API-zandbak te kunnen gebruiken.